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COMPUTERS & ENGINEERING Eğitim Yayınları Grubu, Mayıs 2006

	Örnek II
	Aşamalı İnşaat  –  Kablo Askılı Betonarme Kutu Köprü Örneği


Tanım

[image: image31.emf]Bu örnekte SAP2000 ile kablo askılı bir köprünün aşamalı inşaat yöntemi kullanarak bölümler halinde (segmental) modellenmesi gösterilmektedir. Köprünün her biri 200 metre uzunluğunda iki açıklığı, 60 metre yüksekliğinde tek bir çelik kule kolon (steel pylon) vardır. Köprü tabliyesi 6 metre genişliğinde kutu kesitli kiriştir. Yapı 10 aşamada inşaa edilecektir. Kilo Newton – metre birimleri kullanılacaktır.

Bilgisayar Modeli Tanımı

Yapıyla ilgili diğer parametreler aşağıdaki gibidir: 

Köprünün temiz açıklığı
= 400 m

Tabliye Kutu Kesiti yüksekliği
= 1.2 m

Tabliye Kutu Kesit genişliği, b
= 6 m

Beton dayanımı, f 'c
= 27.6 MPa 
Çelik akma gerilmesi, fy
= 415 MPa 

Beton birim ağırlığı, Wc
= 23.6 kN/m

Elastisite modülü, Ec
= 24800 MPa

Elastisite modülü, Es
= 2x105 MPa

Poison oranı, v
= 0.2

Örnekte Ele Alınan Önemli SAP2000 Seçenekleri

· Köprü Analizi (Bridge menüsü kullanılmadan)

· Aşamalı İnşaat (Staged Construction)
· Sünme (Creep) ve Rötre (Shrinkage) 

Modelin Üretilmesi
Modeli oluşturmaya File > New Model (Dosya > Yeni Model)  komutuna tıklayarak başlıyoruz. Bu ekranda Kilo Newton – metre birimlerini seçiyoruz. Modeli grid’leri kullanarak oluşturacağız, bu nedenle Grid Only (Sadece Grid)  seçeneğine tıklıyoruz. Tüm doğrultularda 3 grid çizgimiz olacak. Number of Grid Lines (Grid Çizgisi Sayısı) altındaki X, Y ve Z doğrultuları kutularına 3 yazıp daha sonra Edit Grid (Grid Düzenle) kutusuna tıklayın ve Edit Grid Data (Grid Bilgilerini Düzenle) formunu görüntüleyin. Açıklık boyunca olan X-doğrultusu için, koordinatlarımız -100, 0 ve +100 olacak. Köprü tabliyesi boyunca uzanan Y-doğrultusu için -3, 3 ve 0 değerlerini gireceğiz. Düşey Z doğrultusunda ise, -10, 0 ve 50 değerlerini gireceğiz. Şekil 1 ‘e bakınız. 
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Şekil 1  Grid Bilgisi Tanımla formu

Kule Kolonun (Pylon) Çizilmesi
Bir pencerede çalışacağımızdan plan görünüşü penceresiniz kapatabilirsiniz. Define > Frame Sections (Tanımla > Çubuk Kesitleri) komutuna gidiniz. Burada Değişken kesitli kule kolon (pylon) tanımlamak için boru kesitleri (pipe section) ekleyeceğiz. Yeni kesit eklemek için, Choose Property Type to Add (Eklenecek Özellik Tipini Seç) alanında Add Pipe (Boru Kesit Ekle) seçeneğini seçip, Add New Property (Yeni Özellik Ekle) kutusuna tıklayınız. İlk olarak tabandaki kesitle başlıyoruz; açılan formda kesit ismi (section name) olarak PYLBOT yazınız, malzemenin çelik (STEEL) ‘e ayarlı olduğuna emin olunuz ve çap (outside diameter) için 1.2 metre, kalınlık (wall thickness) için değerlerini 0.05 giriniz ve bir kez OK ‘e tıklayınız. Kule kolonun (pylon) üst kesitini modellemek için bir tane daha boru kesit ekleyeceğiz. Bu yeni kesite PYLTOP ismini veriniz,  çapı 0.6 metre ve kalınlığı 0.05 olacak. 

Tanımladığımız bu iki kesiti alıp bir değişken kesitli kule kolon (pylon) oluşturacağız. Bunun için Frame Properties (Çubuk Özellikleri) formunda Choose Property Type to Add (Eklenecek Özellik Tipini Seç) alanında Add Nonprismatic (Değişken Kesit Ekle) seçeneğini seçip, Add New Property (Yeni Özellik Ekle) kutusuna tıklıyoruz. Nonprismatic Section Name (Değişken Kesit İsmi) olarak PYLON yazıyoruz, başlangıç kesiti (start section) değeri olarak üstteki kesit PYLTOP ‘u, bitiş kesiti (end section) olarak alttaki kesit PYLBOT ‘u seçiyoruz  Kesitteki değişimin tüm çubuk boyunca olduğunu göstermek için boy (length) değerine 1 yazıyoruz. Kesitin kübik olarak değiştiğini göstermek için EI22 ve EI33 Variations değerlerini Cubic yapıyoruz. Şekil 2 ‘ye bakınız.
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Şekil 2  Değişken Kesit Tanımı

Daha sonra kule kolon (pylon) ‘u çizmek için ortadaki grid çizgisine yakınlaşıyoruz. Kule kolon nesnesini çizmek için Draw > Draw Frame/Cable/Tendon (Çiz > Çubuk/Kablo/Tendon Çiz) komutuna gidiyoruz ve  kesit (section) olarak PYLON ‘u seçiyoruz. PYLON kesitinin tanımında belirlediğimiz sıraya uygun olması için çizimi yukarıdan aşağıya doğru yapıyoruz. Modeliniz Şekil 3 ‘deki gibi görünmelidir. 
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Şekil 3  Modelin görünümü – Kule kolon

Kabloların Çizilmesi

Çizimi tamamladıktan sonra, çizim modundan çıkıyoruz ve View menüsü > Show Grid Lines (Görüntüle > Grid Çizgilerini Göster) komutuna tıklayarak grid çizgilerini kapatıyoruz. Bu aşamada, kabloların eyer mesnetlerini (saddle) modellemek için gerekli düğüm noktalarını çizeceğiz. İlk düğüm noktası kule kolon (pylon) üst noktasının 4 metre altında olacak. Bunu çizmek için Draw menüsü > Draw Special Joint (Çiz > Özel Düğüm Noktası Çiz)  komutunu kullanacağız. Açılan Properties of Objects (Nesne Özellikleri) kutusunda Offset Z kutusuna -4 yazıyoruz (Şekil 4 ‘e bakınız). Kule konunun (pylon) üst noktasına tıklayarak ilk düğüm noktasını ekliyoruz. 
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Şekil 4  Nesne Özellikleri formu

Bundan sonra diğer kablo eyer mesneleri için bu düğüm noktasının altına iki metrelik eşit aralıklarla diğer 8 düğüm noktasını çizeceğiz. Araç çubuğundaki Set Select Mode (Seçim Moduna Geç) komutuna tıklayarak çizim modunundan çıkıp, az önce çizdiğimiz düğüm noktasını seçiyoruz. Edit menüsü > Replicate (Düzenle > Çoğalt) komutuna gidiyoruz. Açılan formu Şekil 5 ‘deki gibi doldurup OK ‘e tıklayınız. Böylece toplam 9 kablo-kule kolon birleşimini çizmiş olduk. Model Şekil 6 ‘daki gibi görünmelidir. 
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Şekil 5  Çoğaltma formu
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Şekil 6  Modelin mevcut görünümü – Kablo-kule kolan birleşim yerleri

Sünme (Creep) ve Rötre (Shrinkage)
Daha sonra malzeme özelliklerini zamana bağlı özellikleri içerecek şekilde değiştireceğiz. Bunun için Define menüsü > Materials (Tanımla > Malzemeler) formununda CONC malzemesini seçiniz ve açılan formda Time Dependent Properties (Zamana Bağlı Özellikler) kutusuna tıklayınız. Time Dependent Properties for Concrete (Beton için Zamana Bağlı Özellikler) formunda hem sünme (creep) hem de rötre (shrinkage) etkilerini işaretliyoruz. Shrinkage Start Age (Rötre Başlangıç Yaşı – CEB/FIP katsayısı) için 3 gün değerini giriyoruz ve Creep Analysis Type (Sünme Analiz Tipi) için Full Integration (Tam Entegrasyon) seçeneğinin seçili olduğuna emin oluyoryuz. Şekil 7 ‘ye bakınız.
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Şekil 7  Beton için Zamana Bağlı Özellikler

Köprü Tabliyesi (Deck) 

Köprü tabliyesi olarak kullanılmak üzere betonarme kutu kiriş tanımlayacağız. Define > Frame Sections (Tanımla > Çubuk Kesitleri) formuna geliniz ve Choose Property Type to Add (Eklenecek Özellik Tipini Seç) alanında Add Box/Tube (Kutu/Tüp Kesit Ekle) seçeneğini seçip, Add New Property (Yeni Özellik Ekle) kutusuna tıklayınız. Açılan formda yüksekliği 1.2 metre, genişliği 6 metre, başlık kalınlığını 0.2 metre ve gövde kalınlığını 0.3 metre olarak giriniz. Şekil 8 ‘e bakınız.
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Şekil 8  Köprü Tabliyesi Kesit Tanımı

View menüsü > Show Grid Lines (Görüntüle > Grid Çizgilerini Göster) komutuna tekrar tıklayarak grid çizgilerini açıyoruz. Araç çubuğundaki Set XY View (XY Görünüşüne Geç) kutusuna tıklyıp X-Y plan görünüşüne geçiyoruz ve Move Down in List  kutusuna tıklayarak Z=0 köprü tabliyesinin kotuna iniyoruz. Köprü tabliyesini çizmek için Draw > Draw Frame/Cable/Tendon (Çiz > Çubuk/Kablo/Tendon Çiz) komutunu kullanıyoruz ve kesit olarak DECK ‘i seçiyoruz ve daha sonra Şekil 9 ‘daki gibi kule kolondan (pylon) sağ uca uzanan tek bir nesne olarak tabliyeyi çizeceğiz.
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Şekil 9  X-Y Plan Görünüşü, Z=0 kotu

Araç çubuğunda Set Select Mode (Seçim Moduna Geç) komutuna tıklayın ve çizilen çubuk nesnesini seçiniz. Edit > Divide Frames (Düzenle > Çubuk Böl) komutunu kullanarak köprü tabliyesini 10 eşit parçaya bölünüz. 

Bundan sonra, tabliyenin orta çizgisinden kabloların bağlanacağı tabliyenin kenarlarına uzanan rijit link elemanları tanımlayacağız.  Bunun için Define > Link/Support Properties > Add New Property (Tanımla > Link/Mesnet Özellikleri > Yeni Özellik Ekle) formunda tüm rölatif ötelenmeleri engelliyoruz. Formu Şekil 10 ‘daki gibi doldurunuz. 
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Şekil 10 Rijidlink özellik bilgileri

Link elemanlarını çizmeye başlamadan önce araç çubuğundan Snap to Lines and Edges (Çizgi ve Kenarlara Kenetle) seçeneğini seçiyoruz. Daha iyi bir görünüş için görüntüyü soldan ikinci düğüm noktasına yakınlaştırın. Draw menüsü > Draw 2 Joint Link (Çiz > 2 Düğüm Noktalı Link Elemanı Çiz) komutuna tıklayınız, açılan Properties of Object (Nesne Özellikleri)  formunda Property (Özellik) alanında RigitLink seçeneğini seçiniz. Daha sonra sırasıyla; başlangıç noktasının sağındaki düğüm noktası üzerine tıklayın, Drawing Control Type (Çizim Kontrol Tipi) alanında Vertical (Dikey) seçeneğini seçin ve üstteki grid çizgisi üzerine bir kez tıklayarak ilk link elemanını oluşturun, farenin sağ tuşuna tıklayarak çizimi durdurun. Tabliyenin diğer tarafına da rijit link elemanı çizmek aynı işlemi tekrarlayın. Çizim modundan çıkın, ve çizdiğiniz iki rijit link elemanını seçiniz. Edit > Replicate (Düzenle > Çoğalt) komutunu kullanarak merkezden 10 metre arayla 8 kez çoğaltın (dx :10 , number : 8) Görünüş Şekil 11 ‘deki gibi olmalıdır. 
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Şekil 11  Modelin mevcut görünümü – Rijit  Link elemanlarının yerleşimleri

Kablolar

Araç çubuğunda Set Default 3D View () kutusuna tıklayın ve köprünün sağ tarafına yakınlaştırın. Define > Cable Section (Tanımla > Kablo Kesiti) formuna gidin ve yeni kesit ekle (add new section) kutusuna tıklayın ve formu Şekil 12 ‘deki gibi doldurunuz. 
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Şekil 12  Kablo Kesit Bilgisi

Daha sonra Draw > Draw Frame/Cable/Tendon (Çiz > Çubuk/Kablo/Tendon Çiz) komutunu kullanarak kablo nesnelerini çizeceğiz. Açılan formda Line Object Type (Çizgi Nesnesi Tipi) alanında Cable (Kablo) ve Section (Kesit) alanında CABLE seçili olduğuna emin olunuz. Kule kolon (pylon) üzerinde en alttaki eyer mesnet (saddle) noktasından ilk köprü tabliye parçasının sonuna kablo çiziniz. Parameters for Curved Frames And Cables for Line Object (Çizgisel Nesne için Eğri Çubuk ve Kablo Parametreleri) formu otomatik olarak açılacaktır. Bu formda Number of Linear Segments (Lineer Bölüm Sayısı) değerinin 10 ve kabloların gergin olmasını istediğimizden  Curve/Cable Type (Eğri/Kablo Tipi) seçeneğininde Cable – Undeformed Length (Kablo – Boy Değişmemiş Hal) olduğuna ve emin olunuz. Aynı işlemi bir sonraki kablo için tekrarlayınız, her defasında bir eyer mesnet noktası ve bir köprü tabliye parçası seçiniz. Tüm kablolar eklenene kadar çizmeye devam ediniz. Görünüş Şekil 13 ‘deki gibi olmalıdır. 
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Şekil 13  Modelin mevcut görünüşü – Kabloların çizilmesi

Daha sonra kablolara 10 kN ‘luk P-Delta kuvveti ekleyeceğiz. Bunun için önce çizdiğimiz tüm kabloları seçip Assign menüsü > Frame/Cable/Tendon > P-Delta Force (Ata > Çubuk/Kablo/Tendon > P-Delta Kuvveti) komutunu seçiyoruz ve açılan formda Force (Kuvvet) kutusuna 10 yazıyoruz. Şekil 14 ‘e bakınız. 
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Şekil 14  P-Delta Kuvveti

Tekrar tüm kabloları seçiyoruz ve bu kez Edit > Replicate (Düzenle > Çoğalt) komutuna gidiyoruz. Mirror (Simetrik) tipini kullanacağız. Mirror About Plane (Simetri Düzlemi) alanında Parallel to X (X ‘e Paralel) seçeneğini seçerek tabliyenin diğer tarafındaki kabloları üretiyoruz. 
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Şekil 15  Mevcut Modelin görünüşü

Araç çubuğundan Select All (Tümünü Seç) kutusuna tıklayarak tüm modeli seçiniz, kule kolon (pylon) üzerine bir kez tıklayarak onu seçili durumdan çıkartınız. Tekrar Edit > Replicate (Düzenle > Çoğalt) komutuna tıklayıp Mirror sekmesine gidiyoruz. Fakat bu kez Mirror About Plane (Simetri Düzlemi) alanında Parallel to Y (Y ‘ye Paralel) seçeneğini seçiyoruz. Böylece kablo ve köprü tabliyesini sol açıklığa kopyalandı. 

Görünüşü geliştirmek için View menüsü > Set Display Options (Görünüş > Görüntü Seçeneklerini Değiştir) formunda Extrude View (Dolu Görünüş) seçeneğini seçiyoruz. Aynı zamanda View menüsü > Show Grid Lines (Görüntüle > Grid Çizgilerini Göster) komutuna tıklayarak grid çizgilerini kapatıyoruz ve modelin tamımını görüntülemek için araç çubuğundan Set Default 3D View (Geçerli 3D Görünüşe Geç) kutusuna tıklıyoruz. Görünüş Şekil 16 ‘daki gibi olmalıdır. 
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Şekil 16  Modelin mevcut görünüşü – Dolu görünüş

Mesnetler

Kule kolonun (pylon) tabanına mesnet şartlarını atayabilmek için buraya yaklaşın ve alt noktayı seçin. Kule kolon (pylon) tabanını tüm öteleme ve dönmelere karşı tutacağız. Bunun için Assign > Joints > Restraints (Ata > Düğüm Noktaları > Uç Serbestlikleri) komutunu seçiniz ve açılan formda tüm serbestlikleri işaretleyiniz ve OK ‘e tıklayınız. 

Nesnelerin daha kolay seçebilmek için Extrude View (Dolu Görünüş) özelliğini kapatıyoruz. Daha sonra köprü tabliyesinin sağ kenarını seçerek tekrar Assign > Joints > Restraints (Ata > Düğüm Noktaları > Uç Serbestlikleri) komutunu seçiniz ama bu kez sadece Translation 2, Translation 3 ve Rotation about 1 serbestliklerini seçerek mafsallı bir mesnet atayınız. Aynı mesnet tipini köprünün sol ucuna da atayınız. Şekil 17 ‘ye bakınız. 
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Şekil 17  Model 3D görünüşü, Sağ ve Sol uçlara mesnet ataması

Bölümlerden Oluşan İnşaat Aşamaları (Segmental Construction)
İnşaat aşamalarını tanımlamak için için nesneleri gruplara atamamız gereklidir. İlk olarak View > Set 3D View (Görünüş > 3D Görünüş Seç) formunda XZ kutusuna tıklayarak X-Z plan görünüşüne geçin. Kule kolonu (pylon) seçin ve Assign > Assign to Group > Add New Group (Ata > Gruba Ata > Yeni Grup Ekle) komutuna tıklayın ve Pylon adında yeni bir gruba atayın.  Daha sonra kule kolonun (pylon) ilk sağ ve solundaki tabliye parçalarını onlara bağlanan kablolarla birlikte seçin. Durum çubuğundan toplamda 2 çubuk ve 4 kablo elemanın seçili olduğunu kontrol edin ve Deck1 isminde yeni bir gruba atayın. Şekil 18 ve 19 ‘a bakınız. Bu birinci tabliye inşaat aşaması olacak.

[image: image20.png]



Şekil 18  XZ Görünüşü
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Şekil 19  Deck1 grup tanımı

Bu işlemi daha sonraki tabliye ve kablo grupları için tekrarlayın ve toplam 10 tabliye parçası da bir gruba atanana kadar devam ettirin. Atanan gruplar farklı renklerle göstermek için Set Display Option altında View by Colors of alanında  Selected Groups seçeneğini kullanabilirsiniz. 
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Şekil 20  Atanan grupların farklı renklerle gösterilmesi

Analiz

Analiz Durumları (Analysis Cases)

Bu adımda, inşaat aşamalarının da yerleştirileceği analiz durumlarını tanımlanacak.  Define > Analysis Cases > Add New Case (Tanımla > Analiz Durumları > Yeni Durum Ekle) komutunu kullanarak yeni bir analiz durumu ekliyoruz ve Analysis Type (Analiz Tipi) alanında Nonlinear Staged Construction (Nonlineer Aşamalı İnşaat)  tipini seçiyoruz. İlk aşama kule kolonun (pylon) inşaası olacak ve genel olarak süre için 3 gün kullanacağız.  Stage Definition (Aşama Tanımı) alanında süre (duration) kutusuna 3 ve kullanıcı yorumları (user comments) kutusuna Pylon yazıp Add (Ekle) komutuna tıklıyoruz. Data for Stage 1 (1 Aşaması için Veriler) alanında Operation (Operasyon) için Add Structure, Group (Grup) için Pylon, Age at Add için 3 gün değerlerini giriyoruz ve Add komutuna tıklıyoruz. Eklenen yapıya ek olarak bu grup için ölü yükün iki misline eşit miktarda yük ekleyeceğiz. Bunun için Operation kutusunda Load All in Group (Gruptaki Tüm Yük), Group (Grup) için Pylon, Load Type (Yük Tipi) için Load, Load Name (Yük İsmi) için DEAD ve son olarak Scale Factor (Ölçek Çarpanı) kutusunda 2 değerini girerek Add komutuna tıklıyoruz. Şekil 21 ‘e bakınız. 
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Şekil 21  Analiz Durumu Bilgisi – Nonlineer Statik Aşamalı İnşaat

Bu kez ilk tabliyenin yapımı için yeni bir aşama ekleyeceğiz. Stage Definition (Aşama Tanımı) alanında süre (duration) kutusuna 3 ve kullanıcı yorumları (user comments) kutusuna Deck1 yazıp Add (Ekle) komutuna tıklıyoruz. Data for Stage 2 (2. Aşama için Veriler) alanında üsttekine benzer şekilde hem yapı hem de yük ekliyoruz fakat bu kez grup için Deck1 değerini seçiyoruz. Bu işlemi tüm köprü tabliyeleri için inşaat aşamaları tamamlanana kadar tekrarlıyoruz. Şekil 22 ‘ye bakınız. 
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Şekil 22  Analiz Durumu Bilgisi – İnşaat için aşamalar

Ek olarak, zamanın yapıya olan etkilerini görmek için inşaat sonrasına da aşamalar ekliyoruz.  Stage Definition (Aşama Tanımı) alanında sırasıyla 3, 10, 30, 100, 300, 1000, 3000 günlük aşamalar ekliyoruz (Şekil 23’e bakınız). Beton zamana karşı çok duyarlı değildir ve bu nedenele adımlar daha uzun sürelidir. Aşama süresinin sünme hesaplarında ne derecede etkili olduğunu anlamak önemlidir. 
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Şekil 23  Analiz Durumu Bilgisi – Zaman etkilerini görmek için aşamalar

Result Saved (Kaydedilen Sonuçlar) karşısındaki Modify/Show (Düzenle/Göster) kutusuna tıklayın ve zamana bağlı öğelere yeterli sayıda adımın atandığına emin olmak için formu Şekil 24 ‘deki gibi doldurunuz. Son olarak Nonlinear Parameter (Nonlineer Parametreler) karşısındaki Modify/Show (Düzenle/Göster) kutusuna tıklayarak P-Delta seçeneğinin seçili olduğuna emin olun. OK kutusuna tıklayarak tüm formaları kapatınız.
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Şekil 24  Nonlineer Statik Analiz Durumları için Kaydedilen Sonuçlar

Artık analizi çalıştırmaya hazırız; Analyse > Run Analysis (Analiz > Analizi Çalıştır) komutuna tıklayınız. Bu model için MODAL analiz durumunu çalıştırılmasına gerek yoktur. Analizi çalıştırın, analiz ekranında programın her aşamadan nasıl geçtiği görülür. Analiz tamamlandıktan sonra, istediğimiz bir adım için köprü tabliyesinde moment diyagramını görüntüleyebiliriz. Seçtiğimiz adım 30 ‘da köprünün kısmi olarak tamamlandığı görülebilir. Şekil 25 ‘e bakınız. Eğer istersek File > Create Video > Create Multi-step Animation Video (Dosya > Video Üret > Çok Adımlı Animasyon Videosu Oluştur)  komutunu kullanarak köprünün inşaat aşamalarıyla birlikte tabliye üzerindeki momentlerin değişimini inşaat ve zaman etkilerini içerecek şekilde gösteren bir video dosyası oluşturabiliriz.  
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Şekil 25  Adım 30 ‘da Moment 3-3 dağılımı

Display > Show Undeformed Shape (Göster > Şekil Değiştirmemiş Hali Göster)  komutunu kullanarak şekil değiştirmemiş hale geçiyoruz. Tabliyenin ortasının zamana karşı boyuna doğrultudaki deplasmanını görüntüleyeceğiz. Display > Show Plot Functions (Göster > Çizim Fonksiyonlarını Göster) formunda Define Plot Functions komutunu seçiyoruz. Açılan formda Add Joint Disp/Forces seçeneğini seçip Add Plot Function (Çizim Fonksiyonu Ekle) kutusuna tıklıyoruz.  Seçilen düğüm noktası 46 numaralı düğüm noktası olduğundan açılan formda Joint ID kutusuna 46 yazıyoruz ve iki kez OK ‘e tıklayarak Plot Function Trace Display Definition (Çizim Fonksiyon İzi Görünüş Tanımı) formuna geri dönüyoruz. List of Functions (Fonksiyon Listesi) alanında Joint 46 ‘yı seçerek Add (Ekle) ‘ye tıklıyoruz. Horizontal Plot Function (Yatay Çizim Fonksiyonu) alanında TIME ‘ı seçiyoruz. Axis Range Override (Eksen Kapsamını Değiştir) alanında Horizontal (Yatay) ‘ı seçip Max kutusuna 300 değerini girerek yataydaki zaman eksenini 300 günle sınırlandırıyoruz.  Display (Göster) kutusuna tıklıyoruz. Şekil 26 ‘ya bakınız. 
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Şekil 26  Düğüm Noktası 46 – Zaman grafiği

Bundan sonra, 3 ayrı kablo elemanda eksenel kuvvetteki zamana bağlı değişimi çizdireceğiz. Define Plot Functions komutunu seçiyoruz. Açılan formda Add Frame Forces (Çubuk Kuvveti Ekle) seçeneğini seçip Add Plot Function (Çizim Fonksiyonu Ekle) kutusuna tıklıyoruz.  Açılan formda Element ID kutusuna 13 yazıyoruz ve OK tıklıyoruz. Aynı işlemi 17 ve 21  çubukları için de tekrarlıyoruz.  Plot Function Trace Display Definition (Çizim Fonksiyon İzi Görünüş Tanımı) formuna geri dönüyoruz.. List of Functions (Fonksiyon Listesi) alanında Frame13, Frame17 ve Frame21 ‘i seçerek Add (Ekle) ‘ye tıklıyoruz.  Horizontal Plot Function (Yatay Çizim Fonksiyonu) alanında TIME ‘ı seçiyoruz. Axis Range Override (Eksen Kapsamını Değiştir) alanında Horizontal (Yatay) ‘ı seçip Max kutusuna 36 değerini girerek yataydaki zaman eksenini 36 günle sınırlandırıyoruz.  Display (Göster) kutusuna tıklıyoruz. Şekil 27 ‘ye bakınız.  Bu çizimde her üç kablo için üç farklı başlangıç zamanı olduğu kolayca görülebilir.
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Şekil 27  Kablo 13, 17, 20 – Zaman grafiği

Son olarak tabliyenin ortasındaki açıklıkta moment değişimini çizeceğiz. Şekil 28 ‘e bakınız. 
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Şekil 28  Çubuk 7  – Zaman grafiği
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